主页> 实时新闻>

通达信公式:三线多头排列,分水岭隔开强势弱势股,你选了哪边?

'大家好,天策本篇分享:低买高卖损指标公式。

股市没有超凡神人,股票酬懒股道酬勤;股市之道至简至易,运用之妙存乎一心。很多人炒股不知道什么时候是股票买入的最佳时机,结果不是亏的一塌糊涂就是少吃很多盈利点。下面教大家一个秘密公式,需要的可以自行复制导入炒股软件进行参考,指标亲测有效:

图解:

通达信公式:三线多头排列,分水岭隔开强势弱势股,你选了哪边?

公式说明:

1、 RSI值于0-100之间呈常态分配,当6日RSI值为80‰以上时,股市呈超买现象,若出现M头,市场风险较大;当6日RSI值在20‰以下时,股市呈超卖现象,若出现W头,市场机会增大。

2、三线多头排列,都在分水岭上变运行时候是多头行情。强势股

源码如下:

LC := REF(CLOSE,1);

RSI6:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,coloryellow;

RSI12:SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,colorgreen;

RSI24:SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*100,colorwhite;

弱势区:20,DOTLINE,colorred;

强势区:80,DOTLINE,colorred;

分水岭:50,DOTLINE,colorliblue;

天策文章更新时间说明:每天会分享一些选股指标公式、选股技巧、选股逻辑、股市战法等文章,帮大家提高“股市生存能力”(当前以指标公式为主);并且每日会穿插每日的股票热点+个人看好个股(股票池)+大盘盘面解读+两只左右潜力妖股;每个人的需要和风格各有不同,弱水三千只取一瓢即可,不喜勿喷!

如果大家喜欢天策的文章可以评论转发或者收藏一下!谢谢支持!点关注不迷路!

1 2 下一页

文章来自:

大家都在看

相关推荐