主页> 实时新闻>

猛牛拉升选股指标公式——通达信

'工欲善其事,必先利其器!木匠需要工具,炒股也需要工具。指标(即公式)就是炒股的工具。利用软件提供的诸多指标,判定大盘与个股过去与现在以及未来的趋势。

相信指标是很多短线高手的实战利器,它是技术分析的重要工具,也是一种常用的炒股方法,指标用的好坏直接关系到大家的选股质量和盈利多少。喜欢研究指标的人通常会比不懂指标的人更能精准的把握股票的买卖时机,不管是做短线和长线,指标都有较大的作用。

猛牛拉升选股指标公式——通达信

猛牛拉升选股指标公式

MAV:=(C*2+H+L)/4;

SK := EMA(MAV,1) - EMA(MAV,40);

SD := EMA(SK,5);

B:=(SK-SD)*100;

猛牛拉升:=IF(B<-20,-20,IF(B>100,100,B));

T:=(C-LLV(1.02*L,20))/(HHV(H,20)-LLV(L,20))*100;

上涨量能:=IF(T>100,100,IF(T<0,0,T));

CROSS(猛牛拉升,40) AND CROSS(上涨量能,40);

如果觉得本文不错就多多转发关注和点赞以示鼓励吧,后期将有更多独家内容呈现给大家,最后祝大家投资顺利!

1 2 下一页

文章来自:

大家都在看

相关推荐